<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <title>Unemployment rate in county decreases - Indiana, PA - March 16, 2017</title>
            <meta name="description" content="The January seasonally adjusted unemployment rate for Indiana County decreased 0.6 percent to 6.3 percent, according to the Pennsylvania Department of Labor and Industry." />
    <meta name="keywords" content="" />
	<meta name="distribution" content="global" />
	<meta name="resource-type" content="document" />
    <meta content="text/html; charset=utf-8" http-equiv="content-type" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta content="webmaster@indianagazette.net" http-equiv="reply-to" />

	<!-- verify meta tag -->
	<meta name="p:domain_verify" content="3ca97edaeb86fb7bb30ac456fded8ee3"/>

	    	        <link rel="image_src" type="image/jpeg" href="https://cityportals-indianagazette-assets.s3.amazonaws.com/assets/news/images_preview/26053089.jpg" />
                <meta property="og:title" content="Unemployment rate in county decreases - Indiana, PA - March 16, 2017" />
                <meta property="og:description" content="The January seasonally adjusted unemployment rate for Indiana County decreased 0.6 percent to 6.3 percent, according to the Pennsylvania Department of Labor and Industry." />
                <meta property="og:image" content="https://cityportals-indianagazette-assets.s3.amazonaws.com/assets/news/images_preview/26053089.jpg" />
                <meta property="og:url" content="https://www.indianagazette.com/news/indiana-news/unemployment-rate-in-county-decreases,26053089/" />
	                        <!-- twitter card -->
                <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.indianagazette.com/news/indiana-news/unemployment-rate-in-county-decreases,26053089/">
<meta name="twitter:title" content="Unemployment rate in county decreases">
<meta name="twitter:description" content="The January seasonally adjusted unemployment rate for Indiana County decreased 0.6 percent to 6.3 percent, according to the Pennsylvania Department of Labor and Industry.">
<meta name="twitter:image" content="https://cityportals-indianagazette-assets.s3.amazonaws.com/assets/news/images_preview/26053089.jpg">
<meta name="twitter:image:width" content="1352">
<meta name="twitter:image:height" content="900">
            <meta property="fb:app_id" content="129670787203115"/>
<!-- scripts the go in the <head> -->

<!-- newzware scripts -->

<!-- ezpay css -->
<link type="text/css" rel="stylesheet" href="/js/newzware/e-pass/epmetered.css" />
<link type="text/css" rel="stylesheet" href="/js/newzware/e-pass/epmetered2.css" />
<link type="text/css" rel="stylesheet" href="/js/newzware/e-pass/epoptions.css" />

<!-- jquery theme for e-pass -->
<link type="text/css" rel="stylesheet" href="/js/newzware/e-pass/newzlib/js/jquery/jquery-ui-themes-1.8.18/themes/base/jquery.ui.all.css" />

<!-- START NEWZWARE INSERT -->
<script type="text/javascript" src="/js/newzware/e-pass/config.js"></script>

                <!-- disable meter tracking -->
                <script type="text/javascript">
                    /*
                     * Disable default epass behavior on non-paywalled content 
                     */ 
                    nwNoActionOnInit = true;
                    nwMeterAccess    = "";
                </script>
                
                
    <script type="text/javascript" src="/js/newzware/e-pass/site.js"></script>
                    <script type="text/javascript" src="/js/newzware/e-pass/jquery-1.7.2.js"></script>
            
    <script type="text/javascript" src="/js/newzware/e-pass/jquery.ui.core.min.js"></script>
    <script type="text/javascript" src="/js/newzware/e-pass/jquery-ui.min.js"></script>
    <script type='text/javascript'>var nwJQuery = jQuery.noConflict();</script>    
    <script type="text/javascript" src="/js/newzware/e-pass/e-pass.js?m=03"></script>
    <script type="text/javascript">newzware_epassInit();</script>                
    
    <script type="text/javascript" src="/js/cityportals/newzware_helper.js"></script>
    
<!-- END NEWZWARE INSERT -->   


<!-- chartbeat -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- GOOGLE ADS SDK -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>   

                  
            <!-- universal google analytics (production launch) -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-5603402-1', 'indianagazette.com');
              ga('require', 'displayfeatures');
              ga('send', 'pageview');

            </script>
        
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure"
: "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-213G2ad2FKHxw"
});
</script>

<!-- Taboola -->
<script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({article:'auto'}); 
!function (e, f, u) 
{ 
    e.async = 1; 
    e.src = u; 
    f.parentNode.insertBefore(e, f); 
}
(document.createElement('script'), 
document.getElementsByTagName('script')[0], 
'//cdn.taboola.com/libtrc/indianagazette/loader.js'); 
</script>

<!-- Get Ads Head Code -->

<!-- DFP Enabled - Head Tags -->
<script src="http://www.indianagazette.com/js/show_ads.js" type="text/javascript" language="javascript" charset="utf-8"></script>
<script type="text/javascript" language="javascript" charset="utf-8">
    // setup request vars
    var zone_id   = 16;
    var callback  = 'showAd';
    var head      = document.getElementsByTagName('head')[0];
    var script    = document.createElement("script");
    var container = 'cityportals_ad_' + zone_id;
    var useSSL    = 'https:' == document.location.protocol;
    var src       = (useSSL ? 'https:' : 'http:') + "//www.indianagazette.com/ads_new/display.php?zoneId=" + zone_id + "&container="+container+"&callback=" + callback;
    // create dynamic script tag
    script.setAttribute("src", src);
    script.setAttribute("type","text/javascript");
    head.appendChild(script);
    // output ad spot container
    document.write('<div id="'+container+'"></div>');
</script>



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<!-- /31337223/IG_ROS_ -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31337223/IG_ROS_', [300, 250], 'div-gpt-ad-1440591000074-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- /31337223/IG_ROS_2 -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31337223/IG_ROS_2', [300, 250], 'div-gpt-ad-1441983442193-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- /31337223/IG_ROS_3 -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31337223/IG_ROS_3', [300, 250], 'div-gpt-ad-1441996321663-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>





<!-- Accident story embed -->
<script type='text/javascript'>
googletag.cmd.push(function() {
// Define the map .. [browser size, ad size]
var mapAccidentSlot = googletag.sizeMapping().
addSize([1024, 768], [600, 140]).
addSize([980, 690], [600, 140]).
addSize([640, 480], [600, 140]).
addSize([0, 0], [300, 70]).
// Fits browsers of any size smaller than 640 x 480
build();

// Find browser size and set the ad size using the map
window.AccidentSlot= googletag.defineSlot('/31337223/IG_ACCIDENTS', [[600, 140], [300, 70]], 'div-gpt-ad-1460990555448-0').
defineSizeMapping(mapAccidentSlot).
addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- end head code -->

    <link rel="icon" href="https://www.indianagazette.com/includes/templates/indianagazette/images/branding/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="https://www.indianagazette.com/includes/templates/indianagazette/images/branding/favicon.ico" type="image/x-icon" />
    
    
    <!-- render css -->
        <link href="https://www.indianagazette.com/includes/templates/default/css/main.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://www.indianagazette.com/includes/templates/default/css/print.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://www.indianagazette.com/includes/templates/default/css/news/css/news.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://www.indianagazette.com/includes/templates/default/css/js/highslide/highslide.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://www.indianagazette.com/includes/templates/indianagazette/css/custom.css" rel="stylesheet" type="text/css" media="all" />

    <!-- javascript -->
    <script type="text/javascript" src="https://www.indianagazette.com/min/?g=js&amp;20170316"></script>
    <script type="text/javascript" src="https://www.indianagazette.com/min/?f=/js/highslide/highslide-with-gallery.js&amp;20170316"></script>    
    </head>
<body>
<!-- scripts that go in body -->

<!-- facebook sdk -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


            <!-- GOOGLE CONSUMER SURVEYS -->
            <script type="text/javascript">
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_zrqlwo3sqmr2sjewcd5oa6dsyy'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();
            </script> 
 
                    <!-- satisfy newzware requirement for articleBody element in DOM when not article page -->
            <!-- we only run this when we are not on the news paywalled page -->
            <div id="articleBody" style="display: none;"></div>
        
<!-- end scripts that go in body -->
<a name="top"></a>
    <div id="containment">
        <div id="topheaderads" align="center">
            <p>Indiana, PA - Indiana County</p>
        </div>

        <div style="text-align: center; margin-bottom: 5px;"><div class="zone_2"><a href="https://www.indianagazette.com/ads_new/click.php?id=918&zone=2&campaign=738&url=www.colonialcars.com" target="_blank"><img src="https://cityportals-indianagazette-assets.s3.amazonaws.com/assets/ads_new/upload/8/918.jpg?ts=1466016294" style="border: none;" /></a> </div></div>
        <div id="pageborder">
            <div id="insiderule">
                <div id="header"><a href="/"><img src="https://cityportals-indianagazette-assets.s3.amazonaws.com/assets/themes/images/107_left.png" alt="Indiana Gazette" border="0" width="563" height="147" /></a><a href="/"  target="_blank"  ><img src="https://cityportals-indianagazette-assets.s3.amazonaws.com/assets/themes/images/107_right.png" alt="Smicksburg winter " border="0" align="right"  width="424" height="147" /></a></div>
                <!--end header-->
<!-- show date -->
<div class="nav_clock">
    Thursday, March 16, 2017</div>
<div id="navbgd">
        <div id="search">
        <div id="search_box">
            <form action="https://www.indianagazette.com/search/results.php" target="_parent" id="search_form" method="get">
                <input type="hidden" name="options[news]" value="1">
                <input type="hidden" name="options[businesses]" value="1">
                <input type="text" id="s" value="Enter Search Here"
                         name="SearchString"
                            onfocus="if(this.value == 'Enter Search Here'){ this.value = ''; }"
                                onblur="if(this.value == ''){ this.value = 'Enter Search Here'; }" />
                <input type="image" src="https://www.indianagazette.com/images/btn_search_box_g4.gif" id="go" alt="Search" title="Search" />
            </form>
        </div>
    </div>
    <div class="menu">
    	<ul>
        	<li style="width:65px;"><a class="" href="https://www.indianagazette.com/" style="width: 64px;"><strong>Home</strong></a></li>
                            <li style="width:120px;"><a class="" href="#" style="width: 120px;"><strong>Subscribers</strong></a>            
            	<ul id="subscribers_menu">
            	                            	                                	        <li><a href="https://www.indianagazette.com/pages/site/subscriptions">New Subscriptions</a></li>
                    	                                          	                                      	        <li><a href="https://www.indianagazette.com/pages/site/epaper/">Read ePaper</a></li>
                    	                	    <!--<li><a href="http://epaper.indianagazette.com/elogin.php?id=">Read ePaper</a></li>-->
            	    <li><a href="http://indianagazette.newspaperarchive.com/">PastFinder Archives</a></li>            	    
            	    <li><a href="https://www.indianagazette.com/pages/site/customer-service/">Customer Service</a></li>
        	        <li><a href="https://www.indianagazette.com/pages/site/online-faq/">FAQs</a></li>
                </ul>
            </li>        	
            <li style="width:70px;"><a class="active" href="https://www.indianagazette.com/news/" style="width: 69px;"><strong>News</strong></a>
            	<ul>
                	                    <li><a href="https://www.indianagazette.com/pages/community/iup/">IUP News</a></li>
                    <li><a href="https://www.indianagazette.com/news/indiana-news/">Indiana County News</a></li>
                    <li><a href="https://www.indianagazette.com/news/police-courts/">Police, Emergency, and Courts</a></li>
                    <li><a href="https://www.indianagazette.com/news/family-news/">Family News</a></li>
                    <li><a href="https://www.indianagazette.com/pages/community/indiana-county-911-dispatch-log/">Indiana County 911 Dispatch Log</a></li>
                    <li><a href="https://www.indianagazette.com/news/reg-national-world/">Regional, National, World</a></li>
                    <li><a href="https://www.indianagazette.com/news/obituaries/">Obituaries</a></li>                    
                    <li><a href="https://www.indianagazette.com/news/opinions/">Opinion Columns</a></li>
                    <li><a href="https://www.indianagazette.com/news/opinions-letters/">Letters &amp; Editorials</a></li>
                    <li><a href="https://www.indianagazette.com/news/student-news/" >Student News</a></li>
                    <li><a href="https://www.indianagazette.com/news/dollars-sense/">Dollars &amp; Sense</a></li>
                                        <li><a href="https://www.indianagazette.com/news/offbeat/">Off Beat</a></li>
            	    <li><a href="https://www.indianagazette.com/weather/">Weather</a></li>
                                                        	<li><a href="https://www.indianagazette.com/news/columns/">Columnists</a></li>
                                        <li><a href="https://www.indianagazette.com/news/multimedia/">Multimedia</a></li>      
                    <li><a href="https://www.indianagazette.com/pages/site/forms/">Submit News</a></li>
                                        <li><a href="https://www.indianagazette.com/pages/site/scoopbug/" target="_blank">News Photos</a></li>
                </ul>
            </li>
            <li style="width:100px;"><a class="" href="https://www.indianagazette.com/business/" style="width: 99px;"><strong>Business</strong></a>
            	<ul>
            	    <li><a href="https://www.indianagazette.com/info/">Add My Business</a></li>
            	                	                <li><a href="https://www.indianagazette.com/business/login/login.php">Manage My Business</a></li>
            	                            	<li><a href="https://www.indianagazette.com/business/">Business Directory</a></li>
                	<li><a href="https://www.indianagazette.com/business/a/attorneys--lawyers,20/">Attorney Guide</a></li>
                	<li><a href="https://www.indianagazette.com/business/p/physicians,208/">Physicians Guide</a></li>
            	    <li><a href="https://www.indianagazette.com/apartments/">Apartments</a></li>
            	    <li><a href="https://www.indianagazette.com/auto/">Auto Guide</a></li>
            	    <li><a href="https://www.indianagazette.com/classifieds/">Classifieds</a></li>
                	<li><a href="https://www.indianagazette.com/dining/">Dining Guide</a></li>
                    <li><a href="https://www.indianagazette.com/realestate/">Real Estate</a></li>
                    <li><a href="http://www.thejobconnexion.com/Home">Jobs / Employment</a></li>
                    <li><a href="https://www.indianagazette.com/tourism/">Tourism</a></li>
                    <li><a href="https://www.indianagazette.com/hotels/">Hotels</a></li>
                    <li><a href="https://www.indianagazette.com/motels/">Motels</a></li>
                    <li><a href="https://www.indianagazette.com/bed-and-breakfast/">Bed &amp; Breakfast</a></li>
                    <li><a href="https://www.indianagazette.com/extended-stays/">Extended Stays</a></li>
                    <li><a href="https://www.indianagazette.com/reservations/results.php">Online Reservations</a></li>
                    <li><a href="https://www.indianagazette.com/maps/">Maps &amp; Directions</a></li>                    
                        <!-----//----->
                                                                </ul>
            </li>
            <li style="width:135px;"><a class="" href="https://www.indianagazette.com/entertainment/" style="width: 134px;"><strong>Entertainment</strong></a>
            	<ul>
                	<li><a href="https://www.indianagazette.com/bartour/">Bar Tour</a></li>
                	<li><a href="https://www.indianagazette.com/movies/">Movies</a></li>
                	                    	<li><a href="https://www.indianagazette.com/news/home-lifestyle/">Home &amp; Lifestyle</a></li>
                	<li><a href="https://www.indianagazette.com/news/entertainment/">Entertainment News</a></li>
                	<li><a href="https://www.indianagazette.com/pages/entertainment/tv-listings/">TV Listings</a></li>
                	                    	<li><a href="https://www.indianagazette.com/horoscopes/">Horoscopes</a></li>
                	<li><a href="https://www.indianagazette.com/lottery/">Lottery</a></li>
                	<!-----//----->
                </ul>
            </li>

            <li style="width:113px;"><a class="" href="https://www.indianagazette.com/community/" style="width: 112px;"><strong>Community</strong></a>
            	<ul>
                    <li><a href="https://www.indianagazette.com/calendar/">Calendar</a></li>
                    <li><a href="https://www.indianagazette.com/announcements/">Announcements</a></li>
                    <li><a href="https://www.indianagazette.com/pages/community/school-closings/">School Closings</a></li>
                    <li><a href="https://www.indianagazette.com/pages/" >Community Pages</a></li>
                    <li ><a href="https://www.indianagazette.com/news/community-connection/">Community News</a></li>
                    	                            <li><a href="https://www.indianagazette.com/news/apollo-ridge/">Apollo-Ridge News</a></li>
                            <li><a href="https://www.indianagazette.com/news/blairsville/">Blairsville News</a></li>
                            <li><a href="https://www.indianagazette.com/news/elderton-dayton/">Elderton-Dayton</a></li>
                            <li><a href="https://www.indianagazette.com/news/homer-center/">Homer-Center</a></li>
                            <li><a href="https://www.indianagazette.com/news/indiana-area/">Indiana News</a></li>
                            <li><a href="https://www.indianagazette.com/news/indiana-county/">Indiana County News</a></li>
                            <li><a href="https://www.indianagazette.com/news/ligonier-valley/">Ligonier Valley News</a></li>
                            <li><a href="https://www.indianagazette.com/news/marion-center/">Marion Center News</a></li>
                            <li><a href="https://www.indianagazette.com/news/northern-cambria/">Northern Cambria News</a></li>
                            <li><a href="https://www.indianagazette.com/news/penns-manor/">Penns Manor News</a></li>
                            <li><a href="https://www.indianagazette.com/news/punxsutawney/">Punxsutawney News</a></li>
                            <li><a href="https://www.indianagazette.com/news/purchase-line/">Purchase Line News</a></li>
                            <li><a href="https://www.indianagazette.com/news/saltsburg/">Saltsburg News</a></li>
                            <li><a href="https://www.indianagazette.com/news/united-area/">United Area News</a></li>
                                       </ul>
            </li>
            <li style="width:90px;"><a class="" href="https://www.indianagazette.com/news/indiana-sports/" style="width: 89px;"><strong>Sports</strong></a>
            	<ul>
                    <li><a href="https://www.indianagazette.com/news/indiana-sports/">Indiana County Sports</a></li>
                    <li><a href="https://www.indianagazette.com/news/local-sports/">Regional Teams</a></li>
                    <li><a href="http://www.indianagazette.com/pages/community/iup/#298">IUP Sports</a></li>
                    <li><a href="https://www.indianagazette.com/news/national-sports/">National/Pro Collegiate</a></li>
                                        <li><a href="https://www.indianagazette.com/pages/high-school-football/end-zone-extra/">End Zone Extra</a></li>
                                	</ul>
            </li>
                        <li style="width:80px;"><a class="" href="https://www.indianagazette.com/shop/" style="width: 80px;"><strong>Shop</strong></a>
                <ul>
                    <li><a href="https://www.indianagazette.com/dining/">Order Food</a></li>
                    <li><a href="https://www.indianagazette.com/dining/listings.php?options[delivery]=1&options[open]=1">Order Delivery</a></li>
                    <li><a href="https://www.indianagazette.com/dining/listings.php?options[takeout]=1">Order Take Out</a></li>
                    <li><a href="https://www.indianagazette.com/coupons/">Coupons</a></li>
            	    <!-----//----->
            	    <li><a href="https://www.indianagazette.com/business/">Shop Businesses</a></li>
                    <li><a href="https://www.indianagazette.com/mall/">Online Mall</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div><!--end navbgd-->

            <div id="cookietrail">
                <div id="cookietrail_account">
                    <p>
                                                                                        <a href="#" onclick="newzware_login();" style="border-right: 1px solid rgb(102, 136, 0); padding-right: 8px; margin-right: 6px;">Login</a>
                                                                    <a href="javascript:newzware_showMain(); newzware_hideLoginShowRegistration();">Register</a>
                                                </p>
                </div>
                <div id="cookietrail_path">
                    <p>
                        <a href="https://www.indianagazette.com/"><b>Indiana, PA</b></a>                                                         :: <a href="/news/">News</a>
                                                                        :: <a Href="https://www.indianagazette.com/news/indiana-news/">Indiana County News</a> :: <a Href="https://www.indianagazette.com/news/indiana-news/unemployment-rate-in-county-decreases,26053089/">Unemployment Rate In County Decreases</a>                                                        </p>
                </div>
            </div><!--end cookietrail-->
                <!--// HOME PAGE LAYOUT //-->
                <div id="mainarea">

                    
                    <!--// MIDDLE COLUMN //-->
                    <div id="columnmiddle_wide">
            <!--// highslides customization //-->
<script type="text/javascript">
    // override Highslide settings here
    // instead of editing the highslide.js file
    hs.graphicsDir = '/js/highslide/graphics/';
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.numberPosition = 'caption';
	hs.dimmingOpacity = 0.75;
	hs.autoplay = true;
	// Add the controlbar
	if (hs.addSlideshow) hs.addSlideshow
	({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
</script>
<div class="newsArticleContent">

    <div style="clear: both;"></div>

    <div style="margin-top: 4px; margin-bottom: 10px;">

        <!-- Title, Date, Author -->
        <h1 style="color: #2D3E77; font-weight: bold; font-size: 15pt; margin-top: 4px; margin-bottom: 4px;">
            Unemployment rate in county decreases        </h1>

        <div style="float: right;">
                        <span style="color: #999;"> on March 16, 2017 10:49 AM</span>
                        <br><span style="float:right;color: #999;">Indiana, PA</span>
        </div>

                            <!--// default twitter follow //-->
                    <div style="margin-top: 5px; margin-bottom: 5px; width: 200px; overflow: hidden;">
                        <a href="http://twitter.com/IndianaGazette" class="twitter-follow-button" data-show-count="false">Follow @IndianaGazette</a>
                        <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
                    </div>
                
    </div>

    <div style="clear: both;"></div>

<div class="nice rounded_corners">
    <table class="shareBar newsShareBar" style="width: 100%;">
        <tr>
            <td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><a  href="/news/print.php?article=26053089"  target="_blank"  style="background-image: url('/images/icons/printer.png');">Print</a></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><a  href="#comments"  style="background-image: url('/images/icons/comments.png');">Comments(<fb:comments-count href="https://www.indianagazette.com/news/indiana-news/unemployment-rate-in-county-decreases,26053089/"></fb:comments-count>) </a></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><a  href="/emailfriend/?url=https%3A%2F%2Fwww.indianagazette.com%2Fnews%2Findiana-news%2Funemployment-rate-in-county-decreases%2C26053089%2F"  style="background-image: url('/images/icons/email_go.png');">Email</a></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><script type="text/javascript" src="https://ws.sharethis.com/button/sharethis.js#publisher=18de0d96-4d4f-480f-9b10-72d027dbadc1&amp;type=website&amp;post_services=facebook%2Ctwitter%2Cdigg%2Creddit%2Cmyspace%2Clinkedin%2Cdelicious%2Csms%2Cwindows_live%2Cstumbleupon%2Cgoogle_bmarks%2Cbebo%2Cfark%2Cybuzz%2Cblogger%2Cyahoo_bmarks%2Clivejournal%2Cmixx%2Ctechnorati%2Cfriendfeed%2Cpropeller%2Cwordpress%2Cnewsvine%2Cxanga"></script></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><g:plusone size="medium"></g:plusone></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><div style="width: 85px; overflow: hidden;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.indianagazette.com%2Fnews%2Findiana-news%2Funemployment-rate-in-county-decreases%2C26053089%2F&amp;layout=button_count&amp;show_faces=true&amp;width=75&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;" allowTransparency="true"></iframe></div></td>        </tr>
    </table>
</div>
<!-- GOOGLE CONSUMER SURVEY - PAYWALL --><div style="text-align: justify; padding-bottom: 10px;" class="p402_premium"><p>The January seasonally adjusted unemployment rate for Indiana County decreased 0.6 percent to 6.3 percent, according to the Pennsylvania Department of Labor and Industry.</p>
<p>L&amp;I analysts, however, cautioned that not all 2016 labor force data has been benchmarked and is subject to revision.</p>
<p>The January seasonally adjusted unemployment rate for Pennsylvania went down 0.2 percent to 5.2 percent, and the national rate went up 0.1 percent to 4.8 percent.</p>
<p>Indiana County&rsquo;s jobless rate in January was 0.1 percent lower than in January 2016.</p>
<p>Unemployment rates in January in neighboring counties were 5.7 percent in Jefferson, 6 percent in Clearfield, 6.1 percent in Cambria, 5 percent in Westmoreland and 6.6 percent in Armstrong.</p>
<p>Jobless rates across Pennsylvania ranged from 3.4 percent in Chester County to 7.1 percent in Fayette County.</p>
<p>Total non-farm jobs in Indiana County decreased 1,700 to 31,000 in January.</p>
<p>Over the year, jobs were down 200 in Indiana County. State government had the largest decline in January &mdash; 700 &mdash; due to the winter break at Indiana University of Pennsylvania.</p>
<p>Indiana County&rsquo;s seasonally adjusted labor force in January decreased 1,600 to 39,400. The number of employed residents dropped 1,300 to 36,900, and the number of unemployed residents fell 300 to 2,500.</p>
<p>&nbsp;</p></div><!-- GOOGLE CONSUMER SURVEY CALL --><script type="text/javascript">    try { _402_Show(); } catch(e) {} </script>             <!--// show next article link //-->
            <div class="body_next_article_button">
                <a href="https://www.indianagazette.com/news/indiana-news/library-to-hold-used-book-sale-in-april,26022396/" 
                    onClick="_gaq.push(['_trackEvent', 'Internal-Link', 'NextStoryClick', 'From 26053089 To 26022396']);">
                    <img src="/images/news/next_button_190x50.png"></a>
            </div>
        
<!--// SHARE BAR - BOTTOM //-->
<div style="clear: both;"></div>
<div style="margin-top: 10px;">
    <div class="nice rounded_corners">
    <table class="shareBar newsShareBar" style="width: 100%;">
        <tr>
            <td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><a  href="/news/print.php?article=26053089"  target="_blank"  style="background-image: url('/images/icons/printer.png');">Print</a></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><a  href="#comments"  style="background-image: url('/images/icons/comments.png');">Comments(<fb:comments-count href="https://www.indianagazette.com/news/indiana-news/unemployment-rate-in-county-decreases,26053089/"></fb:comments-count>) </a></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><a  href="/emailfriend/?url=https%3A%2F%2Fwww.indianagazette.com%2Fnews%2Findiana-news%2Funemployment-rate-in-county-decreases%2C26053089%2F"  style="background-image: url('/images/icons/email_go.png');">Email</a></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><script type="text/javascript" src="https://ws.sharethis.com/button/sharethis.js#publisher=18de0d96-4d4f-480f-9b10-72d027dbadc1&amp;type=website&amp;post_services=facebook%2Ctwitter%2Cdigg%2Creddit%2Cmyspace%2Clinkedin%2Cdelicious%2Csms%2Cwindows_live%2Cstumbleupon%2Cgoogle_bmarks%2Cbebo%2Cfark%2Cybuzz%2Cblogger%2Cyahoo_bmarks%2Clivejournal%2Cmixx%2Ctechnorati%2Cfriendfeed%2Cpropeller%2Cwordpress%2Cnewsvine%2Cxanga"></script></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><g:plusone size="medium"></g:plusone></td><td style="padding: 3px 5px; text-align: center;" nowrap="nowrap"><div style="width: 85px; overflow: hidden;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.indianagazette.com%2Fnews%2Findiana-news%2Funemployment-rate-in-county-decreases%2C26053089%2F&amp;layout=button_count&amp;show_faces=true&amp;width=75&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;" allowTransparency="true"></iframe></div></td>        </tr>
    </table>
</div>
</div>

<!--// AUTHORS //-->
</div>


<!-- in the place in template you want this to appear -->
<!-- Removing tout TODO div class="tout-sdk tout-mid-article"--><!--/div-->


<div class="subtle_title">Next Article</div>    
<div style="clear: both;"></div>
<div class="rounded_corners subtle_box">

    <a  href="https://www.indianagazette.com/news/indiana-news/library-to-hold-used-book-sale-in-april,26022396/" title="Library to hold used book sale in April"><span style="color: #2D3E77; font-weight: bold; font-size: 12pt;">Library to hold used book sale in April</span></a>
    
    <br />
    
    <div>
        <div>March 16, 2017 10:48 AM</div>    
                    
    </div>
    
    <div>     
                        <a  href="https://www.indianagazette.com/news/indiana-news/library-to-hold-used-book-sale-in-april,26022396/" title="Library to hold used book sale in April">                    <img src="https://cityportals-indianagazette-assets.s3.amazonaws.com/assets/news/images_preview/26022396_c.jpg" 
                        style="float: left; margin-right: 10px; height: auto; max-height: 200px; max-width: 225px; border: 0;" alt="Library to hold used book sale in April" />
                                </a>
                           
        <!-- Content of the article -->
        <div id="next_article"><p>The Indiana Free Library will hold its Big Spring Used Book Sale on April 7 from noon to 5 p.m. and April 8 from 10 a.m. to 5 p.m. at 845 Philadelphia St., Indiana.</p>
<p>The library will open its community room to make space for thousands of books: ranging from mysteries, romance, science fiction, fantasy and thrillers to nonfiction including history, sports, health, cooking, spirituality and more. A</p><p style="text-align: right;">...<a  href="https://www.indianagazette.com/news/indiana-news/library-to-hold-used-book-sale-in-april,26022396/" title="Library to hold used book sale in April"> Continue Reading &rarr; </a></p></div>       
    </div>
    <div style="clear: both;"></div>
</div>

    <div style="padding: 10px; margin: 10px;">
        <!-- taboola 2nd -->
        <div id="taboola-below-article-thumbnails-2nd"></div> 
        <script type="text/javascript"> 
            window._taboola = window._taboola || []; 
            _taboola.push({ 
            mode: 'alternating-thumbnails-a', 
            container: 'taboola-below-article-thumbnails-2nd', 
            placement: 'Below Article Thumbnails 2nd', 
            target_type: 'mix' 
            }); 
        </script>
    </div>

<!--// facebook comments //-->
<a name="comments"></a>
<div class="subtle_title">
    Comments 
    <small class="facebook_comments_count">(<fb:comments-count href="https://www.indianagazette.com/news/indiana-news/unemployment-rate-in-county-decreases,26053089/"></fb:comments-count>)</small>
</div>  
<div style="clear:both;"></div>  
<div class="facebook_comments rounded_corners" style="">
    <div class="fb-comments"  data-href="https://www.indianagazette.com/news/indiana-news/unemployment-rate-in-county-decreases,26053089/"  data-colorscheme="light"  data-numposts="5"  data-width="600" ></div>        
</div>

<div class="disclaimer">
    <strong>Disclaimer:</strong> 
    Copyright &copy; 2017 Indiana Gazette. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</div>
<br />

</div><!-- end middle column -->


                                                            <!--// RIGHT COLUMN -->
                                    <div id="columnright">
                                        <!-- news rsec zone -->
<div class="columnad"><div class="zone_1"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4456184149283287";
/* Medium Rectangle - 02192013 */
google_ad_slot = "5945450823";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div></div><div class="columnad show_banner"><div class="zone_1"><!-- /31337223/IG_ROS_ -->
<div id='div-gpt-ad-1440591000074-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440591000074-0'); });
</script>
</div> </div></div><div class="columnad" >
    <div class="fb-like-box" data-href="https://www.facebook.com/pages/The-Indiana-Gazette/67381986973" data-width="298" data-height="255" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
<!-- ROS 2 -->
<div class="columnad show_banner"><div class="zone_31"><!-- /31337223/IG_ROS_2 -->
<div id='div-gpt-ad-1441983442193-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441983442193-0'); });
</script>
</div> </div></div><div class="columnad">
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-4456184149283287";
    /* Medium Rectangle - 02192013 */
    google_ad_slot = "5945450823";
    google_ad_width = 300;
    google_ad_height = 250;
    //-->
    </script>
    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="columnbox-light">      
    <div class="middlebox">
		<center>
		                            <img src="https://www.indianagazette.com/includes/templates/indianagazette/images/branding/favlinks.png" border="0" width="290" height="35" />
                    
    <div class="favorite_links">
        <ul>
            <li><a href="/apartments/">Apartment Guide</a> <span class="smallFav">(115)</span></li>
            <li><a href="/auto/">Auto Guide</a> <span class="smallFav">(1879)</span></li>
            <li><a href="/bartour/">Bar Tour</a> <span class="smallFav"></span></li>
            <li><a href="/classifieds/">Classifieds</a> <span class="smallFav">(105)</span></li>
            <li><a href="/calendar/">Community Calendar</a> <span class="smallFav">(3)</span></li>
                        <li><a href="http://www.indianagazette.com/pages/community/school-closings/">Delays &amp; Cancellations</a></li>
            <li><a href="/dining/">Dining / Restaurant Guide</a></li>
                        <li><a href="http://www.thejobconnexion.com/Home">Jobs / Employment</a> <span class="smallFav"></span></li>
            <li><a href="/movies/">Movies</a> <span class="smallFav"></span></li>
            <li><a href="/reservations/results.php">Online Reservations</a></li>
                        <li><a href="/realestate/">Real Estate Guide</a> <span class="smallFav"></span></li>
            <li><a href="/pages/community/iup/">IUP</a></li>
        </ul>
    </div>

                		</center>
            <div style="clear:both;"></div>
    </div>        
</div>
<br />
<div id="taboola-right-rail-thumbnails" style="padding: 10px;"></div> 
<script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({ 
mode: 'thumbnails-b', 
container: 'taboola-right-rail-thumbnails', 
placement: 'Right Rail Thumbnails', 
target_type: 'mix' 
}); 
</script>
                                    </div>
                                                            <div style="clear: both;"></div><!--Clears 3 middle columns-->
                            
                            <!-- google ad footer -->
                            <div style="text-align: center; margin: 10px;">
                                <script type="text/javascript"><!--
google_ad_client = "ca-pub-4456184149283287";
/* Leaderboard - 02192013 */
google_ad_slot = "4468717623";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
                            
                                                    
                                <div id="footer_network">
                                
                                    <div id="footer_site_links" 
                                        style="border-top: solid 1px #999; border-bottom: solid 1px #999; background-color: #ccc; text-align: center; padding: 10px;">
                                        <p style="font-size: 1.25em;">
                                            <a href="https://www.indianagazette.com/">Home</a> |
                                            <a href="https://www.indianagazette.com/news/">News</a> |
                                            <a href="https://www.indianagazette.com/business/">Business</a> |
                                            <a href="https://www.indianagazette.com/community/">Community</a> |
                                            <a href="https://www.indianagazette.com/entertainment/">Entertainment</a> |
                                            <a href="https://www.indianagazette.com/tourism/">Tourism</a> |
                                            <a href="https://www.indianagazette.com/shop/">Shop</a> |
                                            <a href="https://www.indianagazette.com/info/">Advertising Information</a> |
                                            <a href="https://www.indianagazette.com/pages/site/forms/">Contact</a> | 
                                            <a href="https://www.indianagazette.com/pages/site/masthead/">Masthead</a>
                                        </p>                                        
                                    </div>
                                    
                                    <div style="background-image: url(/images/backgrounds/normal.png); background-repeat: repeat-x;">
                                        <table border="0" cellspacing="0" cellpadding="20" width="100%">
                                            <tr>
                                                <td align="center">
                                                    <p>
                                                        <a href="https://www.indianagazette.com"><strong>Indiana Gazette</strong></a><br />
                                                        Address: 899 Water Street, Indiana, PA 15701<br />
                                                        Email: <a href="mailto:webmaster@indianagazette.net">webmaster@indianagazette.net</a> <br />
                                                        Phone: (724) 465-5555 <br />
                                                    </p>   
                                                    <br />                                                
                                                    <img src="https://www.indianagazette.com/includes/templates/indianagazette/images/branding/cp_small_trans.png" border="0"> <br />
                                                    <div style="font-size: 0.75em;">
                                                        <p>
                                                            &copy; Copyright 2017 Indiana Printing &amp; Publishing Company <br/>
                                                            DBA The Indiana Gazette, Indiana, PA 
                                                        </p>
                                                        <br />
                                                        <p>
                                                            <a href="http://www.cityportals.com/">Newspaper CMS</a>
                                                             by <a href="http://www.cityportals.com/">CityPortals</a>
                                                        </p>
                                                        <p>Redistribution Prohibited.</p>
                                                                                                            
                                                    </div>
                                                </td>
                                                <td>
                                                    <p style="font-size: 1.25em; line-height: 1.75em;">
                                                        <a href="https://www.indianagazette.com/sitemap.php">Site Map</a> <br />
                                                        <a href="https://www.indianagazette.com/search/">Search this Site</a> <br />
                                                        <a href="https://www.indianagazette.com/legal/privacy.php">Privacy Statement</a> <br />
                                                        <a href="https://www.indianagazette.com/legal/terms-of-service.php">Terms of Service</a>
                                                    </p>
                                                </td>
                                                <td>
                                                    <p style="font-size: 1.5em;">
                                                                                                                
                                                        <a href="/?set_web_version=mobile&redirect=/" rel="nofollow"> Switch to New Look</a>
                                                        
                                                    </p>                                                
                                                </td>
                                            </tr>
                                        </table>  
                                    </div>    
                                </div>
                        </div><!--end mainarea-->

                </div><!--end insiderule-->
        </div><!--end pageborder-->

</div><!--end containment-->

<br />
<br />


<script type="text/javascript">
// <![CDATA[
// ]]>
</script>

<!--// scripts in foot //-->
<!-- scripts the go at the bottom of the page -->

<!-- chartbeat -->
<script type="text/javascript">
  var _sf_async_config = { uid: 45575, domain: 'indianagazette.com' };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
        "js/chartbeat.js");
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-213G2ad2FKHxw.gif" border="0"
height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- pinterest pin it buttons -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" data-pin-hover="true"></script>

<!-- taboola before body close -->
<script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({flush: true}); 
</script>

<!-- Tout - before the closing /body tab -->
<script>
    window.TOUT = {propertyUid: "29ce0a"};
</script>
<script src="https://platform.tout.com/sdk.js" async></script>

<!-- end foot scripts -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"331392ec43","applicationID":"10899802","transactionName":"YgRbZBYFWUVVWkRRDVtOekUXEFhbG1dVTxEaW1pREAFQWUZAHwIQUBZLWRABGwxdXR8=","queueTime":0,"applicationTime":418,"atts":"TkNYEl4fSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
